FlowReset - Você atingiu o limite de usuários contratados
Incidente
Ao cadastrar um novo usuário no FlowReset é apresentada a mensagem: "XX de XX usuários criados: Você atingiu o limite de usuários contratados" ou ao ativar um usuário é apresentado: "Você atingiu o limite de usuários contratados".
Causa
A mensagem é apresentada, pois a ferramenta FlowReset valida a quantidade de usuários de Nuvem contratadas e permite deixar ativos, somente a quantidade exata contratada, diferente do MEGA ERP que valida quantidade de licenças conectadas simultaneamente.
Solução
Para mensagem não seja apresentada ao criar ou ativar um usuário, será necessário contratar mais usuários ou desativar usuários que estejam ativos acima do limite, para isso realize os passar a seguir:
- Com o usuário manager, acesse a ferramenta FlowReset, através do link: https://senioruser-orion.seniorcloud.com.br
- Clique na opção 'Buscar Usuários';
- Filtre o usuário que deseja desativar, clique em 'Ações do usuário' e selecione a opção 'Desativar Usuário' e repita a ação para todos usuários que deseja desativar.
ATENÇÃO! Para mais detalhes contratuais ou contratação de mais usuários Nuvem, entre em contato com seu Executivo de Sucesso.
Para maiores detalhes do FlowReset, acesse a documentação oficial: https://documentacao.senior.com.br/cloud/#acessos/flowreset.htm