ERP – Consulta de Título – Título do contas a receber está com o cliente diferente do cliente da nota Fiscal
Incidente
No módulo Gestão de Contas a Receber, ao consultar o título da nota fiscal está com o cliente diferente do cliente da Nota.
Causa
Este incidente ocorre, pois foi utilizado uma forma de pagamento vinculado a uma operadora de cartão de crédito.
Solução
Para verificar como ocorre essa situação, realize os passos a seguir:
1. Acesse a tela F140GNF - Mercado / Gestão de Faturamento e Outras Saídas / Notas Fiscais de Saída / Digitação de Notas manuais (Notas Fiscais de Saída);
1.1. Informe a nota fiscal;
1.2. Consulte 'Forma Pgto.' na aba parcelas:
2. Acesse a tela F066FPG - Cadastros / Mercado e Suprimentos / Formas de Pagamento / Cadastro (Formas de Pagamento);
2.1. Verifique o campo Operadora:
3. Consulte na tela F066OPE - Cadastros / Finanças / Operadora financeira (Operadoras de Cartões), se a operadora possui informação no campo Operadora como Cliente:
Importante
Se este campo estiver preenchido as notas fiscais emitidas com essa forma de pagamento terão os títulos lançados para o cliente da operadora conforme imagem:
4. Não é possível alterar o cliente do título, se for necessário deverá realizar uma baixa por substituição, para informações como realizar a baixa por substituição acesse: ERP – Substituição de Títulos – Como realizar a baixa por substituição no contas a receber.