WMS SILT – Integração – Ao finalizar a coleta o sistema não está exportando a autorização de embarque
Incidente
No módulo Integração , ao finalizar a coleta sistema não está exportando a autorização de embarque.
Causa
Este incidente ocorre, pois a exportação de embarque não esta ativa.
Solução
Para que seja exportado a autorização de embarque, realize os passos a seguir:
1. Acesse no menu navegação Cadastro / Depositante;
2. Busque pelo depositante desejado;
3. Clique no botão alterar;
4. Acesse o submenu exportação;
5. Marque a opção de exportação no parâmetro 'Autorização de Embarque';
6. Clique no botão Salvar: