Como podemos te ajudar?

Título ERP – eDocs Certificado Digital – Não foi possível salvar os dados do certificado A1
Incidente
Ao importar o certificado digital pelo campo 'Configurar certificado' na tela Configurações / Empresas, menu Geral ou pelo campo 'Configurar certificado' na tela Configurações / Filiais, menu Filial, sub-menu Geral, podem ocorre as seguintes validações:
Causa
A situação é causada por parametrizações incorretas no IIS.
Solução
Para que a mensagem não seja apresentada, é necessário revisar as parametrizações do IIS no servidor onde se encontra a instalação dos serviços do eDocs.
Para maiores informações sobre a correta parametrização do IIS, verifique o artigo ERP – eDocs Configurações – Como realizar a parametrização adequada do IIS (Internet Information Services) no servidor de instalação do eDocs.