ERP – eDocs Envio E-mail – Mailbox unavailable. The server response was: 5.4.5 Daily user sending quota exceeded
Incidente
Ao testar a conectividade com o e-mail configurado através do botão Testar e-mail, na tela Configurações / Filiais, aba Envio eletrônico, é apresentada a seguinte informação:
Mailbox unavailable. The server response was: 5.4.5 Daily user sending quota exceeded
Observação
Essa situação pode ocorrer em qualquer rotina de envio de e-mail, não apenas no teste de envio de e-mail.
Causa
Essa situação ocorre por limitação da quota de utilização diária de envios da conta ou servidor de e-mail.
Solução
Para resolver essa situação siga os passos abaixo:
1. Contate o responsável pelo servidor de e-mail para que sejam realizadas as verificações do motivo da resposta de indisponibilidade/suspensão;
2. Após a correção, os e-mails podem ser reenviados através do eDocs seguindo os passos:
2.1. Na tela NF-e / Emissões, selecione a NF-e e clique em Enviar e-mail;
2.2. Na tela Enviar E-mail NF-e, clique no botão Enviar.
Observação
Para outros documentos, o processo de reenvio de e-mail pode ser realizado também, onde você deve acessar a tela do respectivo documento e executar o reenvio.