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Incidente
Ao gerar uma NFS-e para a Prefeitura que utilize Fornecedor GOVBR, no eDocs em NFS-e / Emissões, aba Emissões a nota está com o status rejeitada e ao clicar no botão Eventos, poderão ser apresentadas as seguintes críticas:
Causa
Essa situação pode ocorrer quando:
Solução
Por se tratar de uma particularidade do sistema da Prefeitura, pelo eDocs não há ações a serem realizadas para tratar o cenário. Desta forma:
1. Verifique as informações presentes nos manuais e documentos disponibilizados pelas Prefeituras;
2. Se necessário, entre em contato diretamente com a Prefeitura para onde a NFS-e está sendo enviada para identificar os procedimentos específicos a serem adotados;
3. Após o problema no sistema da Prefeitura ter sido resolvido, a NFS-e poderá ser reemitida pelo Gestão Empresarial | ERP;
3.1. Acesse a tela F140CAN_RFNF - Mercado / Gestão de Faturamento e Outras Saídas / Notas Fiscais de Saída / Emissão e cancelamento / Nota fiscal;
3.2. Selecione a NFS-e e efetue a emissão do documento novamente.
Observação