ERP – eDocs NF-e – Rejeição 142: Ambiente de Contingencia EPEC bloqueado para o Emitente
Incidente
Ao tentar registrar uma NF-e em contingência EPEC, na tela NF-e / Emissões, aba Emissões a NF-e está com status de Rejeitada e ao clicar no botão Eventos consta a seguinte informação: Rejeição 142: Ambiente de Contingencia EPEC bloqueado para o Emitente.
Causa
A rejeição Ambiente de Contingencia EPEC bloqueado para o Emitente indica que existem NF-e que foram registradas em EPEC, no entanto, a SEFAZ Estadual não encaminhou à SEFAZ Nacional a indicação de que as NF-e registradas em EPEC foram autorizadas no ambiente normal. Isso causa a não conciliação dos registros pendentes em EPEC.
Quando existem NF-e não conciliadas em EPEC, a SEFAZ Nacional bloqueia o uso deste ambiente até que sejam sanadas as pendências.
Solução
No eDocs podem não ser exibidas as chaves das NF-e pendentes de conciliação quando esta rejeição ocorre. No entanto, a consulta poderá ser efetuada através dos sites da SEFAZ Nacional.
Desta forma, siga os passos abaixo para fazer a consulta no Portal da SEFAZ:
1. Acesse o Portal da SEFAZ:
- Ambiente de homologação (clique aqui para acessar o portal):
- Ambiente de produção (clique aqui para acessar o portal).
2. No portal da SEFAZ, é necessário acessar a opção Serviços / Consultar EPEC Pendente de Conciliação, conforme imagem abaixo:
3. Será exibida a lista de NF-e pendentes de conciliação EPEC:
Observação:
É necessário que o certificado digital da Filial esteja instalado diretamente no Computador que está acessando o Portal da SEFAZ para realizar essa operação. Caso haja necessidade de apoio para realizar essa operação, solicite apoio para sua equipe de Infraestrutura de TI.
Caso seja verificado alguma NF-e pendente de conciliação no portal da SEFAZ, consulte o status do documento no eDocs:
4. Acesse a tela NF-e / Emissões, aba Emissões, clique no botão Filtrar e pesquise a nota em questão.
5. Caso a nota estiver com status Rejeitada, no Gestão Empresarial | ERP, acesse a tela F140CAN_RFNF - Mercado / Gestão de Faturamento e Outras Saídas / Notas Fiscais de Saída / Emissão e cancelamento / Nota fiscal e emita a NF-e novamente para que a conciliação seja enviada a SEFAZ.
6. Caso a nota estiver com status Autorizada, será necessário contatar a SEFAZ Estadual para avaliar a situação.
Observação:
- A necessidade de conciliação das NF-e pendentes está registrada na Nota Técnica 2014.001 - v1.00 da NF-e (clique aqui para consultar a NT). A NT também traz maiores informações sobre como funciona o bloqueio e o desbloqueio do ambiente EPEC. Em caso de necessidade, entre em contato com a SEFAZ Estadual para maiores informações;
- A Conciliação é efetuada com base na chave de acesso da NF-e emitida em contingência EPEC;
- Para maiores informações sobre a conciliação de EPEC, verifique as documentações sobre Contingência da SEFAZ (clique aqui para acessar o portal).