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Incidente
Ao integrar um documento eletrônico de entrada no eDocs (NF-e/CT-e) ou ser solicitada autorização de um documento eletrônico de saída (NF-e/CT-e/MDF-e), o documento é rejeitado com a seguinte informação: Rejeição: 109 - Serviço Paralisado sem Previsão.
Causa
Esta rejeição indica que os serviços WebServices da SEFAZ estão indisponíveis neste momento, sem previsão para que os mesmos sejam reestabelecidos.
Solução
Para verificar esse cenário, valide as informações a seguir:
1. Acesse o Portal Nacional do Documento Eletrônico que você está emitindo ou recebendo para verificar indisponibilidade da SEFAZ:
1.1. Para ambiente de Produção:
1.2. Para ambiente de homologação:
1.3. Caso não apareça nenhuma indisponibilidade nos portais acima citados, entre em contrato com a SEFAZ para validar se há alguma indisponibilidade no WebService da SEFAZ em questão;
2. Enquanto que a rejeição continuar ocorrendo, você poderá efetuar as ações abaixo:
2.1. Em caso de Rejeição em Documento Eletrônico de Entrada:
2.1.1. Aguarde o reestabelecimento dos Serviços da SEFAZ e acione o botão Consultar na tela NF-e / Recebimentos ou CT-e / Recebimentos do Monitor do eDocs, após selecionar os Documentos rejeitados por este motivo;
2.2. Em caso de Rejeição em Documento Eletrônico de Saída:
2.2.1. Utilize umas das contingências disponíveis no sistema. Clique aqui e acesse o Portal de Documentação Senior, pesquise por "controle de contingência" e localize a documentação completa desta rotina para os módulos de NF-e, CT-e NFC-e e MDF-e.
Observação