ERP UAU – Assistente de Manutenção de Venda – Não é possível selecionar a parcela para renegociar o contrato
Incidente
No módulo Vendas, ao tentar renegociar o contrato, não é possível selecionar a parcela.
Causa
Este incidente ocorre, pois há boleto gerado para a parcela.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Vendas, clique em Vendas / Consulta boletos:
2. Busque a Empresa(s) / Informe o Cliente / Clique em Buscar / Selecione a parcela/ Use a tecla Delete do teclado / Clique em Sim:
Atenção: Certifique que o boleto excluído não permaneça ativo no Banco. Caso o boleto tenha sido gerado e foi enviado ao banco, é necessário gerar uma remessa de cancelamento. Para mais informações sobre como excluir boletos no UAU, verifique o artigo: Globaltec UAU – Consulta Boletos – Como excluir boletos no UAU – Senior