Ronda Senior X - Concentradora - Erro ao se comunicar com a CSM (Código do erro: 500). Verifique se a CSM está ativa, e recarregue a página
Incidente
No módulo CSM Console, o usuário tenta acessar o menu Consulta de Dispositivos da Concentradora (CSM Console) e é apresentada a mensagem: Erro ao se comunicar com a CSM (Código do erro: 500). Verifique se a CSM está ativa, e recarregue a página.
Causa
Esta mensagem é apresentada, pois o usuário não consegue acessar a tela de monitoramento de dispositivos, devido ao cache do navegador.
Solução
Para que a mensagem não seja apresentada, realize os passos a seguir:
1. Feche o navegador da web que está sendo usado para acessar a CSM Console;
2. Limpe o cache do navegador;
2.1. No Chrome, acesse as configurações do navegador;
2.1.1. Selecione Limpar dados de navegação;
2.2. No Firefox, acesse as configurações do navegador;
2.2.1. Selecione Limpar dados recentes;
3. Abra o navegador novamente;
3.1. Tente acessar a CSM Console.