ERP Senior X - Notas Fiscais de Saída - Rejeição 305: Destinatário bloqueado na UF
Incidente
No módulo de Gestão de Faturamento do ERP Senior X, ao tentar emitir uma nota fiscal, é retornada a mensagem: Rejeição 305: Destinatário bloqueado na UF.
Causa
Esta mensagem é apresentada, pois o CNPJ do destinatário está bloqueado no Cadastro Centralizado de Contribuintes (CCC) na respectiva Unidade Federativa (UF).
Solução
Para essa rejeição, é necessário que o destinatário regularize a situação do cadastro na Sefaz. Após ajustar, reprocesse o evento com falha na nota.
Caso o destinatário tenha outro CNPJ, será necessário emitir nova nota fiscal. A nota com rejeição deve então ser inutilizada. Caso tenha dúvidas no processo de inutilização, verifique o artigo: ERP Senior X – NF-e – Como inutilizar notas fiscais.
Observação
Caso queira consultar o CNPJ no Portal CCC, clique aqui para acessar o portal.