Globaltec UAU – Análise Contábil – Não há processos em contas pagas
Incidente
No módulo Fiscal, na tela de análise contábil na visão pagamento, em contas pagas, ao buscar não aprece os processos para alterar o Cap.
Causa
Este incidente ocorre pois, os processos de pagamentos foram pagos, porém, não foram confirmados para a contabilidade, por isso não são visualizados em contas pagas.
Solução
Para que este incidente não ocorra é necessário confirmar os processos de pagamentos. Para maiores informações sobre com confirmar o pagamento para a contabilidade, verifique os artigos: https://suporte.senior.com.br/hc/pt-br/articles/23121933946004-Globaltec-UAU-An%C3%A1lise-Cont%C3%A1bil-Como-confirmar-processos-automaticamente-para-a-contabilidade e https://suporte.senior.com.br/hc/pt-br/articles/31144138161684-Globaltec-UAU-An%C3%A1lise-Cont%C3%A1bil-Como-confirmar-processos-pagos-no-financeiro-na-contabilidade