Senior X Platform - Gestão de Usuários - Usuário não aparece no Gestão de Usuários
Incidente
Na Plataforma Senior X, o usuário não consta no Gestão de Usuários
Causa
Este incidente ocorre, pois o usuário está bloqueado na Plataforma.
Solução
Para que o usuário seja exibido na Plataforma, realize os passos a seguir:
1. Acesse a Plataforma Senior X;
2. Entre em Tecnologia / Administração / Gestão de Usuários;
3. Marque a opção 'Incluir usuários bloqueados';
4. Acesse os Detalhes do usuário bloqueado;
5. Desmarque a opção 'Usuário Bloqueado'.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.