Globaltec UAU – Assistente de Venda – Intermediação da venda apresenta um produto diferente do selecionado
Incidente
No módulo Vendas, ao inserir a intermediação da venda no assistente de venda apresenta um produto diferente que o inserido na venda.
Causa
Este incidente ocorre, pois, a obra está com split de venda, desta forma ao realizar o vínculo automático da intermediação, irá retornar os dados que estão cadastrados na split de venda.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Obras, acesse Geral / Empresas / Cadastro:
2. Localize a Empresa desejada / Dê duplo clique sobre a Obra:
3. Clique no folder Split de venda / Clique duas vezes na split gravada:
4. Em Produto da venda gerada pelo split, selecione para o produto desejado da venda:
5. Clique em Gravar: