Globaltec UAU – Assistente de Pagamento – Não é possível gerar o pagamento
Incidente
No módulo Financeiro, ao tentar realizar um assistente de pagamento, não é possível gerar o pagamento.
Causa
Este incidente ocorre pois, o usuário não configurou no fechamento de mês a liberação do planejamento para poder solicitar pagamentos.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Obras, acesse Obras / Gestão de fechamento de obras:
2. Na tela Gestão de fechamento de obras, clique em Config. Fechamento / Digite o Código da obra:
3. Dê um duplo clique na obra filtrada / Altere o parâmetro ‘Após o fechamento de mês liberar o planejamento’ para ‘Sim’ / Clique em Gravar:
Observação: Caso o fechamento do mês já tenha sido realizado, grave o planejamento manualmente. Para maiores informações sobre como gravar o planejamento, verifique o artigo: Globaltec UAU – Planejamento de Obras – Como gravar o planejamento