Globaltec UAU – Acompanhamento de Contrato – Não é possível encontrar um acompanhamento de contrato
Incidente
No módulo Obras, ao tentar excluir um acompanhamento de contrato, não é possível encontrá-lo na tela do sistema.
Causa
Este incidente ocorre pois, o usuário filtrou um período incorreto do acompanhamento.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Obras, acesse Contrato / Acompanhamento de Contrato:
2. Selecione a Empresa/Obra / Selecione os Contratos / Deixe o Período em branco / Desmarque as flags de Status:
Observação: Para maiores informações de como excluir um acompanhamento de contrato, verifique o artigo: Globaltec UAU – Acompanhamento de Contrato – Como excluir o acompanhamento de um contrato