Globaltec UAU – Demonstrativo de Pagamentos – As opções habilitadas ao gerar o extrato não permanecem gravadas
Incidente
No módulo Vendas, ao emitir o demonstrativo de pagamentos pela visão clientes, as opções habilitadas ao gerar o extrato não permanecem gravadas.
Causa
Este incidente ocorre, pois não foi realizada as configurações de extrato da venda na visão cliente.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Vendas, clique em Utilitários / Configurações extrato da venda (Visão Cliente):
2. Marque as opções que deseja visualizar no extrato de cliente / Clique em Gravar: