ERP MEGA - CRM - Integração de Prospect com o Vimob Web
Incidente
Ao cadastrarmos prospects no CRM estes não estão sendo integrados no Vimob Web.
Causa
Este incidente ocorre, pois a agenda de integração do Mega com o CRM esta travada.
Solução
Para destravar a agenda de integração e inicia-la novamente, realize os passos a seguir:
1. Acesse o Construção / Opções / Utilidades / Agenda de integração CRM;
2. Em Status da Tarefa clique em Inativa e em OK para salvar;
3. Feche todo o Mega e no servidor de aplicação execute o gerenciador de tarefas;
4. Na aba Detalhes do gerenciador de tarefas localize o serviço SrvMegaGlobalDBM.exe , clique com o botão direito sobre o serviço e clique em Finalizar tarefa;
5. Abra o Construção novamente acesse o caminho informado no passo 1 e em Status da Tarefa clique em Ativa e em OK para salvar;
6. Aguarde alguns minutos acesse a agenda novamente e na aba log verifique se a agenda será iniciada automaticamente conforme a frequência definida na agenda.