ERP MEGA - Vimob Web - Após atualizar informações de um cliente as informações não são atualizadas no Mega
Incidente
No Vimob Web, após atualizar quaisquer informações de um cliente em seu cadastro (Exemplo: telefone, endereço), a informação não é atualizada no cadastro de agentes do Mega.
Causa
Este incidente ocorre, pois o Vimob Web, utiliza apenas o cadastro de prospects do módulo Gestão Comercial.
Solução
Trata-se de um conceito, o Vimob Web não trabalha com Agentes do tipo Clientes, somente com Prospects do módulo Gestão Comercial, por esse motivo ao atualizar quaisquer informação de um cliente no Vimob Web, elas não serão atualizadas no Mega.