ERP MEGA - Vimob Web - Ficha de atendimento trava enquanto carrega
Incidente
No Vimob Web, ao acessar a ficha de atendimento, a tela trava durante o carregamento.
Causa
Este incidente ocorre, pois o cache do navegador utilizado para acessar o Vimob Web está carregado.
Solução
Para que a ficha de atendimento seja carregada corretamente, realize o passo a seguir:
1. Abra o navegador utilizado e faça a limpeza do cache.
Para maiores detalhes/informações sobre como limpar o cache, verifique o artigo: Como limpar o cache do navegador.