ERP MEGA - Vimob Web - Prospect cadastrado não é salvo
Incidente
No Vimob Web, ao realizar o cadastro de um Prospect através da ficha de atendimento, o mesmo não é salvo.
Causa
Este incidente ocorre, pois o cache do navegador utilizado para acessar o Vimob Web está carregado.
Solução
Para que o Prospect seja salvo corretamente, realize o passo a seguir:
1. Abra o navegador utilizado para acessar o Vimob Web e realize a limpeza do cache.
Para maiores detalhes/informações sobre como limpar o cache, verifique o artigo: Como limpar o cache do navegador.