ERP MEGA - Vimob Web - Cadastro de prospect alterado após a emissão da minuta
Incidente
No Vimob Web, ao acessar a tela do Novo Minutas, o botão DocuSign fica desabilitado e ao passar o mouse sobre a descrição da minuta é apresentada a mensagem: Cadastro de prospect alterado após a emissão da minuta.
Causa
Esta mensagem é apesentada, pois foram feitas alterações no cadastro do prospect após o envio da minuta ao DocuSign.
Solução
Para que esta mensagem não seja apresentada, realize os passos a seguir:
1. Exclua a Minuta que apresenta a mensagem em questão;
2. Insira uma nova Minuta;
3. Clique no botão DocuSign.