ERP MEGA - Acesso ao Mega - SrvMegaRunner.exe parou de funcionar
Incidente
Ao acessar o Mega, é apresentada a mensagem: SrvMegaRunner.exe parou de funcionar.
Causa
Esta mensagem é apresentada, pois, alguns arquivos da estrutura do MegaERP foram movidos para quarentena pelo anti-vírus.
Solução
Para que a mensagem não seja apresentada, realize os passos a seguir:
1. Acesse o servidor em que os arquivos do MegaERP estão localizados;
2. Acesse o antivírus do respectivo servidor;
3. Restaure os arquivos referentes a estrutura do MegaERP;
4. Insira nas opções de exceções o diretório do MegaERP.
Atenção! Este procedimento deve ser realizado pela equipe de TI responsável.
Para maiores detalhes/informações sobre antivírus, verifique o artigo: Como configurar uma política de exceção no antivírus.