ERP MEGA - Portal de Repasses - Contrato quitado com saldo devedor
Incidente
No Portal de Repasses, ao consultar um contrato que possui todas as parcelas baixadas no módulo Carteira de Recebíveis, o mesmo é apresentado com Saldo Devedor no Portal de Repasses.
Causa
Este incidente ocorre, pois o contrato possui data de congelamento no Gestão de Repasses.
Solução
Para verificar a data de congelamento, realize os seguintes passos:
1. Acesse o módulo Operações Financeiras / Gestão de Repasses;
2. Selecione o Contrato de Gestão e clique em Editar / Alterar Fluxo dos Contratos;
3. Localize o contrato desejado e consulte as colunas Saldo Devedor e Dt. Congelamento;
Observação: O Valor apresentado na coluna Saldo Devedor é o valor do Saldo Devedor apresentado no Portal de Repasses. A coluna Dt. Congelamento é a data base para cálculo do Saldo devedor do Contrato.