ERP MEGA - Portal de Repasses - Extrato não é apresentado
Incidente
No Portal de Repasses, ao clicar no extrato do contrato, nenhuma informação é apresentada.
Causa
Este incidente ocorre, pois o cache do navegador utilizado está sobrecarregado, dessa forma, não é atualizado as informações em tela.
Solução
Para que o usuário consiga visualizar o extrato do contrato, realize o passo a seguir:
1. Abra o navegador utilizado e realize a limpeza do cache.
Para maiores detalhes/informações sobre como limpar o cache, verifique o artigo: Como limpar o cache do navegador.