ERP MEGA - E-mail marketing - Mensagens permanecem com status de agendada
Incidente
No portal de E-mail Marketing, ao finalizar o envio de uma mensagem e analisar o controle de mensagens o status permanece como agendado.
Causa
Esta divergência ocorre devido a configuração da conta de SMTP, que não está configurada como padrão.
Solução
Para configurar a conta SMTP, realize os passos a seguir:
1. Acesse o portal de Email-Marketing / Cadastro / Contas SMTP;
2. Selecione a conta SMTP e clique no botão Editar;
3. Marque o parâmetro: 'Conta Padrão?':