ERP MEGA - Portal de Clientes - Relatório de Clientes não exibe login
Incidente
No Portal de Clientes, ao emitir o relatório de Clientes, a coluna Login não é apresentada.
Causa
Esse incidente ocorre, pois o campo está desabilitado na Restrição de Menu.
Solução
Para que o Login seja apresentado, realize os passos a seguir:
1. Acesse o Portal de Clientes com perfil Administrador / Configurações / Restrição Menu;
2. Na aba Alterar Menu Padrão, selecione a opção 'Menu Padrão do Administrador':
3. No menu Relatórios, localize a opção Clientes;
4. Clique no segundo ícone Editar Componentes:
5. Marque a opção 'Login do Usuário' como Visível?:
6. Clique no ícone ;
7. Clique em Salvar para concluir as alterações.
Observação: Esta funcionalidade está disponível até as versões 4.81.05.