ERP MEGA - Fale Conosco - Anexos das mensagens enviadas pelo Fale Conosco não são enviados por e-mail
Incidente
No Portal de Clientes, ao anexar arquivos nas mensagens no Fale Conosco, os anexos não são enviados no e-mail.
Causa
Este incidente ocorre, pois os anexos são apresentados apenas no Portal de Clientes e o e-mail é somente informativo.
Solução
Para verificar os anexos salvos nas mensagens enviadas no Fale Conosco, realize os passos a seguir:
1. Acesse o Portal de Clientes com a visão de Administrador;
2. Acesse Operações / Fale conosco;
3. Na grid inclua o nome do cliente;
4. Coloque um período entre as datas e clique em Pesquisar;
5. Clique em cima do número da Solicitação;
6. Na tela da Solicitação da ocorrência, no campo da mensagem estará os anexos da mensagem enviada pelo Fale Conosco.