ERP MEGA - NF-e - Rejeição NF-e - Duplicidade de NF-e
Incidente
No módulo NF-e, ao gerar o lote de envio de uma nota fiscal, é apresentada a mensagem de rejeição: Duplicidade de NF-e
Causa
Esta mensagem é apresentada, pois foi reenviado o lote da nota que já foi autorizada pela SEFAZ nas transações anteriores.
Solução
Para que a rejeição não seja apresentada ao gerar o lote de envio para uma nota fiscal, realize os passos a seguir:
1. No Menu, clique em Empresarial / NF-e / Movimentações / Ações NF-e;
2. Na tela Ações e Consultas da NF-e, localize a nota fiscal com a rejeição;
3. Clique na aba NF-e, selecione a nota fiscal, clique com o botão direito do mouse e selecione a opção Consultar NF-e;
4. Aguarde o retorno da SEFAZ com o status atualizado da NF-e.