ERP MEGA - Cadastro de Agente - Campo Cód. Enquadramento IPI inativo
Incidente
No módulo Global, ao tentar editar ou cadastrar um agente o campo Cód. Enquadramento IPI está inativo.
Causa
Este incidente ocorre, pois o agente não está com a opção 'Cliente Suspenso de IPI' selecionada na aba Fiscal.
Solução
1. Acesse o módulo Global / Cadastros / Agentes;
2. Selecione o agente em questão e clique em Editar;
3. Na aba Fiscal, verifique na vigência se a opção 'Cliente Suspenso IPI' está marcada.
4. Após marcada, a opção Cód. Enquadramento IPI poderá ser preenchido: