ERP MEGA - Acesso ao Mega - Usuário Bloqueado
Incidente
No módulo Global, ao tentar conectar no mega é apresentada a mensagem: Usuário Bloqueado.
Causa
Esta mensagem é apresentada, pois o status do cadastro do usuário encontra-se bloqueado.
Solução
Para que esta mensagem não seja mais apresentada, realize os passos a seguir:
1. Acesse o módulo Global e na aba Configurações, clique em Grupos e Usuários;
2. Selecione o usuário em questão e clique em Editar;
3. Na aba Geral, campo Status, altere o parâmetro de 'Bloqueado' para 'Ativo';
4. Clique em Confirmar para salvar as alterações.
Observação: Para realizar estes procedimentos, o perfil do usuário precisa ter o tipo de acesso Master (Administrador do Sistema).