ERP MEGA - Global - Filial nova não é apresentada para acesso para um determinado usuário
Incidente
No módulo Global, a filial nova não é apresentada para acesso para um determinado usuário.
Causa
Este incidente ocorre, pois no cadastro do usuário não está vinculado a filial que foi recém cadastrada.
Solução
Para que seja possível visualizar a filial que foi cadastrada, realize os seguinte passos:
1. Acesse o módulo Global / Configurações / Grupos e Usuários;
2. Selecione o usuário em questão e clique no botão Editar;
3. Na aba Perfil por Organização clique no botão Inserir;
4. Selecione a filial ao qual o usuário terá acesso, e informe também qual será o perfil do usuário nesta filial;
5. Salve as alterações clicando no botão OK.