ERP MEGA - Cadastro de Usuários - Usuário não tem acesso a filial
Incidente
No módulo Global, determinado usuário não tem acesso a uma ou mais filiais.
Causa
Este incidente ocorre, pois a(s) filial(is) não está(ão) vinculada(s) ao cadastro do usuário.
Solução
Para que o usuário tenha acesso à(s) filial(is), realize os passos a seguir:
1. No menu, clique em Todos os Módulos / Configurações Globais / Todos os módulos / Segurança;
2. Selecione o usuário e clique no botão Editar;
3. Na aba Perfil por Organização, clique no botão Inserir;
4. Selecione a filial que o usuário deve ter acesso e o perfil de acesso do usuário para esta filial;
Observação: Repita o passo 4 para todas as filiais necessárias que o usuário ainda não tem acesso.
5. Clique em OK para salvar as alterações.