ERP MEGA - Conciliação Bancária - Tipo de documento bancário cadastrado não é apresentado ao gerar movimento bancário na conciliação manual
Incidente
No módulo Financeiro, ao gerar movimento bancário para conciliação manual, o tipo de documento bancário já cadastrado não é apresentado para realizar a conciliação.
Causa
Este incidente ocorre, pois o tipo de documento bancário foi vinculado em um banco diferente do banco vinculado na conta financeira utilizada na conciliação bancária.
Solução
Para ter acesso ao documento banco da conciliação bancária, realize os passos a seguir:
1. No menu, clique em Empresarial / Financeiro / Cadastros / Bancos / Tipos de documentos;
2. Localize o documento banco cadastro e clique em Editar;
3. Verifique e anote a informação do campo Banco;
4. No menu, clique em Empresarial / Financeiro / Movimentações / Conciliação Bancária e anote o código do agente conta financeira que fará a conciliação;
5. No menu, clique em Empresarial / Global / Cadastros / Agentes, busque pelo agente Conta Financeira anotado no passo 4 e clique em Editar;
6. Clique na aba Conta Financeira, informe o Banco anotado no passo 3;
7. Clique em Confirmar para salvar a alteração;
8. Gere novamente o movimento bancário na Conciliação Bancária;
Para maiores detalhes/informações sobre conciliação bancária, verifique o artigo: Financeiro - Como fazer conciliação bancária manual