ERP MEGA - Office Banking - Endereço de cobrança incorreto
Incidente
No módulo Financeiro, ao realizar o processo de cobrança bancária pelo Office Banking, o endereço de cobrança nos boletos do cliente contém dados divergentes.
Causa
Este incidente ocorre, pois o endereço de cobrança nos boletos do cliente está diferente do cadastro do endereçamento do agente e dados do cliente no contrato.
Solução
Para que o endereçamento do cadastro do agente esteja igual ao do cliente no contrato, realize os passos a seguir:
1. No módulo Carteira de Recebíveis, clique em Contratos;
2. Selecione o contrato em questão, clique na barra lateral azul e em Dados Cliente;
3. Na aba Endereçamento, verifique qual o endereço preenchido;
4. No módulo Global, clique em Cadastros / Agentes;
5. Na aba Cliente, localize o agente em questão e clique em Editar;
6. Na aba Outros Endereços, selecione o cadastro e clique em Editar;
7. Preencha os campos com o endereço verificado no passo 3;
8. Clique em Confirmar para salvar as alterações.