ERP MEGA - Contas a pagar - Código de ação não está sendo apresentado para alguns usuários
Incidente
No módulo Financeiro, no Contas a Pagar não é apresentado o código de ação para alguns usuários.
Causa
Este incidente ocorre, pois os usuários não tem o nível de acesso necessário para o código de ação em questão.
Solução
Para incluir o nível de acesso ao usuário para o código de ação, realize os passos a seguir:
1. No menu, clique em Todos os Módulos / Configurações Globais / Todos os módulos / Códigos de ação;
2. Selecione o Código de Ação e clique no botão Editar;
3. Na aba Geral altere o campo Nível de Acesso, para o nível do usuário em questão;
4. Clique no botão Confirmar para salvar as alterações.
Observação: Em caso de dúvidas sobre como alterar o nível de acesso do usuário, consultar o artigo: