ERP MEGA - Contas a Pagar - Número de documento renumerado quando duplicado
Incidente
No módulo do Financeiro em Contas a Pagar, ao buscar por um documento o número da fatura não condiz com o número da nota.
Causa
Este incidente ocorre, pois o número do documento é renumerado automaticamente quando duplicado.
Solução
Para que o documento não seja numerado automaticamente quando duplicado, realize os passos a seguir:
1. No módulo Financeiro / Tipos de Documento;
2. Selecione o documento desejado e clique no botão Editar;
3. Verifique se o parâmetro 'Renumera automaticamente quando duplicado', está marcado;
4. Caso esteja marcado, desmarque e clique no botão Confirmar.