ERP MEGA - Atualiza Cobrança - Contrato não é apresentado, para mês informado
Incidente
No módulo Carteira de recebíveis, ao informar um mês no processo Atualiza Cobrança o Contrato XX não é apresentado.
Causa
Este incidente ocorre, pois esse contrato em questão não possui parcela em aberto, ou está vencida no mês informado.
Solução
Para verificar se o contrato possui parcela em aberto, ou está vencida, realize os passos a seguir;
1. Acesse o módulo Carteira de Recebíveis / Contratos;
2. Selecione o contrato;
3. Clique na Aba Parcelas e verifique o mês em questão.