ERP MEGA - Parcelas - Opção Reativar desabilitada
Incidente
No módulo Carteira de Recebíveis, ao clicar com botão direito sobre uma Parcela de um Contrato, a opção Reativar não é habilitada.
Causa
Este incidente ocorre, pois o Contrato está com o status Quitado e não é possível reativar Parcelas para Contratos com este status.
Solução
Para verificar o status do Contrato, realize os passos a seguir:
1. Acesse o módulo Construção / Carteira de Recebíveis / Contratos / Contratos;
2. Na aba Contrato, selecione o Contrato e verifique a coluna Status.
Observação: Caso seja necessário reativar a Parcela, primeiramente reative o Contrato.
Para consultar maiores detalhes sobre como reativar um Contrato que está com status Quitado, consulte o artigo: Como reativar um contrato que está com status Quitado.