ERP MEGA - Atendimento ao Cliente - Duplicidade de contrato
Incidente
No módulo Carteira de Recebíveis, em Atendimento ao Cliente, o contrato é apresentado em duplicidade.
Causa
Este incidente ocorre, pois o agente é cliente principal do contrato e também é cônjuge do participante do contrato, desta forma, uma linha representa o contrato do agente como cliente principal e a outra linha representa que o agente é cônjuge do participante do contrato.