ERP MEGA - Carteira de Recebíveis - Espelho de Vendas não habilita a opção 'Ocorrências'
Incidente
No módulo Carteira de Recebíveis, a opção 'Ocorrências' não é habilitada no Espelho de Vendas.
Causa
Este incidente ocorre, pois a unidade não possui Contrato ativo no módulo Carteira de Recebíveis.
Solução
Para que seja possível incluir Ocorrências através do Espelho de Vendas em uma unidade que não possui Contrato ativo, realize os passos a seguir:
1. Acesse o módulo Gestão Comercial / Espelho de Vendas;
2. Localize a unidade desejada e clique sobre a mesma com o botão direito do mouse;
3. Escolha as opções 'Ocorrências' e 'Gerar';
4. Prossiga com a inclusão da ocorrência desejada.