ERP - Consulta de Títulos - Título não aparece na tela de consulta
Incidente
No módulo Gestão de Contas a Receber, ao consultar o título na tela F302CCR, o título não aparece na tela.
Causa
Este incidente ocorre, pois o título não possui o Portador e Carteira preenchido.
Solução
Para que esta situação não ocorra, realize os passos a seguir:
1. Acesse a tela F301TCR_FRCR - Finanças / Gestão de Contas a Receber / Contas a Receber / Entrada e Manutenção / Títulos/Manutenção (Títulos/Manutenção do Contas a Receber);
2. Localize o título com o problema;
3. Informe o Portador e Carteira do título;
4. Salve as alterações.