ERP - Consulta de Títulos do Contas a Receber - Tela de Consulta de Títulos do Contas a Receber desapareceu do menu e não está disponível para nenhum usuário
Incidente
No módulo de Contas a Receber, a tela de consulta de títulos a receber desapareceu do menu.
Causa
Esta situação ocorre pois a visualização da tela de consulta de títulos a receber estava desativada na Personalização de Menus.
Solução
Para que esta situação não ocorra, realize os passos a seguir:
1. Acesse o menu Personalização de Menus;
1.1. Para acessar com o menu Xtended ativo, acesse conforme print abaixo:
1.2. Para quem não usa o menu Xtended, o acesso é feito da seguinte forma:
2. Localize a opção de "Consulta de Títulos a Receber" no menu;
2.1. Com a opção Consultas selecionada, marque a opção 'Visível':
2.2 Utilize, conforme desejado, o Salvar Como: Individual, Todos ou Padrão, clique em Aplicar e OK.