Globaltec UAU – Prospect – Não é possível visualizar prospect ao vincular grupo de relacionamento
Incidente
No módulo CRM, ao buscar prospect, não é possível visualizar após vincular grupo de relacionamento.
Causa
Este incidente ocorre, pois ao vincular o grupo de relacionamento ao prospect, foi inserido ‘Dt. Final’.
Solução
Para que este incidente não ocorra ao vincular grupo de relacionamento, realize os passos a seguir:
1. No módulo CRM, clique em Atendimento / Prospect:
2. Selecione o prospect / Dê um duplo clique sobre o grupo de relacionamento / Limpe o campo ‘Dt. Final’ / Clique em Gravar: