Globaltec UAU – Conciliação Automática – Conta não está conciliando automaticamente
Incidente
No módulo financeiro, ao processar os arquivos bancários, uma conta não está conciliando automaticamente mesmo com a opção ‘conciliar automático’ estando marcada.
Causa
Este incidente ocorre, pois, existe uma conta para depósito cadastrada.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Acesse o módulo Financeiro e clique em Geral / Bancos:
2. Selecione o Banco / Selecione a Conta:
3. Na opção Conta para depósito, deixe em branco / Gravar:
Observação: Não é necessário preencher o campo Conta para depósito, pois a conta cadastrada para cobrança é a mesma para depósito.