Globaltec UAU – Consulta de Boletos – Identificador do boleto está aparecendo como lote
Incidente
No módulo vendas, ao tentar reimprimir um boleto, o identificador está aparecendo a descrição lote, mesmo estando parametrizado nos produtos gerais os identificadores.
Causa
Este incidente ocorre, pois o campo identificador selecionado não é o identificador_unid.
Solução
Para que esse incidente não ocorra, é necessário selecionar o campo identificador_unid. Para maiores informações sobre como incluir o identificador no corpo do boleto, verifique o artigo: https://suporte.senior.com.br/hc/pt-br/articles/17601396243476-Globaltec-UAU-Boleto-Como-incluir-o-identificador-no-corpo-do-boleto