Globaltec UAU – Assistente de Manutenção de Venda – A venda do tipo aluguel não está aparecendo para inserir novas parcelas
Incidente
No módulo Vendas, ao tentar inserir novas parcelas no contrato do cliente a venda não aparece para realizar o lançamento.
Causa
Este incidente ocorre, pois a venda está com o status de Quitada, dessa forma não aparece na seleção de status Normal.
Solução
Para que o incidente não ocorra, realize os passos a seguir:
1. No módulo Vendas, acesse Assistentes / Assistente de manut. de venda:
2. Selecione Alterar parâmetros da venda / Continuar:
3. Busque Obra / Cliente / Na opção ‘Status da venda:’ selecione Quitado / Continuar:
Observação: Após isso, será permitido inserir as novas parcelas normalmente.