Globaltec UAU – Cobrança Bancária – Banco não aparece no cadastro da empresa para configurar cobrança bancária
Incidente
Ao acessar o cadastro da empresa para configurar cobrança bancária o banco não aparece para ser selecionado.
Causa
Este incidente ocorre, pois o banco não está implementado no sistema, não possuindo layout de cobrança bancária vinculado ao sistema para disponibilizar a configuração bancária.
Solução
Para que seja implementado a cobrança de um banco no sistema é necessário solicitar para o banco o layout bancário de cobrança e abrir um atendimento solicitando customização do mesmo, que o pessoal da área do produto vai entrar em contato e passar a proposta de serviço.