Globaltec UAU – Assistente de Vendas Detalhado – Não é possível visualizar o produto para seleção
Incidente
No módulo Vendas, ao tentar lançar uma venda no assistente de vendas detalhado, não é possível visualizar o produto para seleção.
Causa
Este incidente ocorre, pois não foi realizado o vínculo do produto com a obra e não foi realizado planejamento da venda.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Vincule o produto a obra. Para mais informações sobre vincular o produto à obra, verifique o artigo:
https://suporte.senior.com.br/hc/pt-br/articles/24870630650132-Globaltec-UAU-Planejamento-de-Venda-Como-vincular-o-produto-geral-a-obra
2. Gere o planejamento da venda. Para mais informações sobre gerar o planejamento da venda, verifique o artigo: https://suporte.senior.com.br/hc/pt-br/articles/24864259533716-Globaltec-UAU-Planejamento-de-Venda-Como-gerar-planejamento-de-venda