Globaltec UAU – Gestão de Negativação – No envio de baixa de negativação do SPC Brasil o sistema fecha
Incidente
No módulo CRM, ao selecionar a configuração do SPC Brasil para enviar a baixa de negativação, o módulo encerra e não conclui a ação.
Causa
Este incidente ocorre, pois a configuração do SPC Brasil está incompleta dentro das configurações de integração.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo CRM, acesse Atendimento / Gestão de negativação:
2. Na visão Configuração, clique em Cadastro / Selecione a Integradora SPC Brasil / Clique em Buscar / Dê duplo clique na Configurações do integrador:
3. Selecione o Tipo de documento / Selecione Motivo de baixa / Clique em Gravar: